推奨環境について

本アプリの推奨環境は以下の通りです。

対応OS

iPhone iOS 9以降
Android OS 5以降